pos机办理电话170-025-66688 170-015-88899

04月08日
作者:| 分类: pos机解密知识 | 阅读: 833 次
Baidu Sitemap Generator插件更新php7.0以上版本后不能正常使用

Baidu Sitemap Generator插件更新php7.0以上版本后不能正常使用,wordpress之前就确认不在支持php5.6以下的版本,那么我们升级到php7.0以上版本肯定是必然的,我们在升级以后...

阅读全文 »

04月01日
作者:| 分类: 其他 | 阅读: 860 次
WordPress升级php7.2不能自定义调用头部文件(实战解决)

相信大家在使用wordpress的时候肯定很多小伙伴都在说php升级到7.0以上性能提升的不是一点是几倍,那么看到以后我们肯定都想升级解决速度问题。 那么我们在升级的时候遇到一些...

阅读全文 »

04月01日
作者:| 分类: 其他 | 阅读: 1,358 次
wordpress最新版本最低支持php5.6版本

wordpress最新版本最低支持php5.6版本,来自 wordpress 官方的消息,wordpress 确认不再支持 PHP5.2~PHP5.5,运行 wordpress 需要 PHP 版本最低是 5.6,官方建议 php7+。 Wop...

阅读全文 »